<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Không ít người đã bày tỏ sự xót xa thay cho chủ ruộng vì đám lúa vừa mới cấy chưa được bao lâu đã bị “gặt sớm”."><meta name="keywords" content="xe máy, Lao xuống ruộng, ruộng lúa"><meta name="news_keywords" content="xe máy, Lao xuống ruộng, ruộng lúa"><meta name="tt_category_id" content="228" value="227" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" /><link rel="amphtml" href="https://amp.vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/862qvqci5hoYBpO_cZloxw2/upload/2022/08/08/ruong-lua-13-10513005.png" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/862qvqci5hoYBpO_cZloxw2/upload/2022/08/08/ruong-lua-13-10513005.png" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán" itemprop="headline" property="og:title" /><meta content="Không ít người đã bày tỏ sự xót xa thay cho chủ ruộng vì đám lúa vừa mới cấy chưa được bao lâu đã bị “gặt sớm”." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Trẻ" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-08-08T19:00:00" itemprop="datePublished" name="pubdate" /><meta content="2022-08-08T21:38:34" itemprop="dateModified" name="lastmod" /><meta content="2022-08-08T09:21:35" itemprop="dateCreated" /><meta property="dable:item_id" content="692938"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WGjJEtx7v9_hkDwodyyLeMb0/upload/2022/08/08/ruong-lua-13-10513005.png"><meta property="dable:author" content="Cersei"><meta property="article:section" content="Trẻ"><meta property="article:published_time" content="2022-08-08T19:00:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html"><meta name="twitter:title" content="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán"><meta name="twitter:description" content="Không ít người đã bày tỏ sự xót xa thay cho chủ ruộng vì đám lúa vừa mới cấy chưa được bao lâu đã bị “gặt sớm”."><meta name="twitter:image" content="http://image.vtc.vn/resize/862qvqci5hoYBpO_cZloxw2/upload/2022/08/08/ruong-lua-13-10513005.png" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Không ít người đã bày tỏ sự xót xa thay cho chủ ruộng vì đám lúa vừa mới cấy chưa được bao lâu đã bị “gặt sớm”.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/08/08/ruong-lua-13-10513005.png","height":976,"width":1474},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html"},"author":{"@type":"Person","name":"Cersei"},"dateModified":"2022-08-08T19:00:00+07:00","datePublished":"2022-08-08T19:00:00+07:00","headline":"Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tre-228.html","name":"Trẻ"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tre-227.html","name":"Trẻ"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('228');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="228" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs021548220803"      data-api="https://sv.vtcnews.vn"      data-live="https://live.vtcnews.vn"><input type="hidden" class="gg-config hdie" data-client="" data-login_uri="" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="228" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="https://vtc.vn/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="692938" /><input type="hidden" id="cateId" value="228" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">            <li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán                        </h1></header><div class="mb15 gray-91 font12"><a href="/tre-228.html" title="Trẻ" class="mt-category red uppercase semibold font11 relative pr10">Trẻ</a><span class="time-update mr10">Thứ Hai, 08/08/2022 19:00:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/dang-yen-lanh-cap-doi-lao-xuong-cay-ruong-giua-dem-voi-bo-dang-gay-ngao-ngan-ar692938.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                           href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><h2 class="font18 bold inline-nb">Không ít người đã bày tỏ sự xót xa thay cho chủ ruộng vì đám lúa vừa mới cấy chưa được bao lâu đã bị “gặt sớm”.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: justify;">Nếu được liệt kê những tình huống hẹn hò tồi tệ, đâu là trường hợp xứng đáng đứng đầu? Trễ hẹn, xe hư, trời mưa,... có vô vàn lý do để nhiều người muốn quên đi buổi hẹn thảm họa của mình. Thế nhưng, bấy nhiêu trường hợp trên vẫn không là gì so với những gì mà cặp đôi dưới đây đã gặp phải.</p><p style="text-align: justify;">Mới đây, mạng xã hội lan truyền hình ảnh của một đôi nam nữ xuất hiện giữa ruộng lúa trong đêm đã thu hút rất nhiều sự chú ý. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 1" height="731" data-id="1874671" data-detail="1" data-width="660" data-height="731" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-983-10443505.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit">Hình ảnh đôi nam nữ xuất hiện giữa ruộng lúc đêm khuya.  </p></figcaption></figure><p style="text-align: justify;">Chẳng ai biết chàng trai cầm lái đã chạy như thế nào mà khiến xe văng xa ra ngoài ruộng đến vài mét. Hậu quả để lại là một mảng lúa non vừa được cấy và nhú lên chưa bao nhiêu đã bị san phẳng. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 2" height="762" data-id="1874667" data-detail="1" data-width="660" data-height="762" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-1-10442828.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit">Màn lái xe đưa cả xế và người đi "hơi xa" khiến cả hai lâm vào tình cảnh dở khóc dở cười.</p></figcaption></figure><p style="text-align: justify;">Trong khi đó, hai người ngồi trên xe mặc dù không bị thương gì nghiêm trọng nhưng đã trở lên bờ với bộ dạng không thể thảm thương hơn - toàn thân đã bị “nhuộm nâu” từ đầu đến chân vì lớp bùn đất. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 3" height="886" data-id="1874673" data-detail="1" data-width="660" data-height="886" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-8163-10444878.png" class="lazy" data-index="2"><figcaption><p class="expEdit">Cặp đôi lấm lem bùn đất từ đầu đến chân. </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 4" height="908" data-id="1874672" data-detail="1" data-width="660" data-height="908" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-3-10443706.jpg" class="lazy" data-index="3"><figcaption><p class="expEdit">Chiếc xe cũng không khá khẩm hơn.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 5" height="905" data-id="1874669" data-detail="1" data-width="660" data-height="905" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-9-10443127.jpg" class="lazy" data-index="4"><figcaption><p class="expEdit">Người dân gần đó đã hỗ trợ để giúp cặp đôi kéo chiếc xe "vào bờ".</p></figcaption></figure><p style="text-align: justify;">Cả hai sau đó đã được người dân gần đó giúp đỡ, hỗ trợ kéo con “chiến mã” lúc này cũng đã ngập sâu dưới lớp bùn. Chứng kiến cảnh tượng vừa đáng thương vừa không khó hiểu ấy, ai nấy đều không khỏi lắc đầu ngao ngán. Nhiều người cho rằng nguyên nhân dẫn đến việc cặp đôi phi xuống ruộng thế kia phần nhiều bởi màn lái xe của anh chàng xế trẻ. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Đang yên lành, cặp đôi lao xuống ‘cày ruộng’ giữa đêm với bộ dạng gây ngao ngán - 6" height="494" data-id="1874668" data-detail="1" data-width="660" data-height="494" data-src="https://image.vtc.vn/resize/th/upload/2022/08/08/ruong-lua-08-10442953.jpg" class="lazy" data-index="5"><figcaption><p class="expEdit">Buổi hẹn hò đáng quên của đôi bạn trẻ. </p></figcaption></figure><p style="text-align: justify;">Nếu như phần đông đều tập trung chê trách nguyên nhân dẫn đến sự việc thì một số khác bày tỏ sự thương cảm cho chủ ruộng vì vô tình va phải những vị khách không mời. </p><p style="text-align: justify;"><em>“May mà ruộng lầy, chứ lủi ruộng luống cứng cứng thì khóc thét”.</em></p><p style="text-align: justify;"><em>“Một pha thể hiện đi vào lòng ruộng”.</em></p><p style="text-align: justify;"><em>“Mới rủ người yêu đi chơi lần đầu mà rúc bờ ruộng thế này thì hỏng”.</em></p><p style="text-align: justify;"><em>“Tôi thắc mắc tại sao xe máy chạy được xa như thế”.</em></p><p style="text-align: justify;"><em>“Mai đi cấy trả người ta ruộng lúa, đừng quên nhé”.</em></p><p style="text-align: justify;"><em>“Không ai thấy tội cho chủ ruộng nhỉ, lại phải đi cấy lại đoạn hỏng đó”.</em></p><p style="text-align: justify;">Ngoài việc phải dành không ít thời gian để rửa trôi lớp bùn đất trên người cũng như bảo dưỡng lại chiếc xe, thì cặp đôi trên vẫn còn khá may mắn khi thứ mà họ va phải chỉ là bờ ruộng đất mềm, không gặp phải tổn thương gì nghiêm trọng. Câu chuyện trông hài hước này thực tế cũng là bài học dành cho mọi người trong việc điều khiển xe, làm chủ tốc độ, đặc biệt ở những khu vực vắng, đường tối. </p><p style="text-align: justify;">Một phút bốc đồng của tuổi trẻ, thích thể hiện có thể đem lại những hậu quả không ngờ, và không phải lần nào may mắn cũng xuất hiện để có cơ hội sửa chữa, rút kinh nghiệm.</p><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/soc-voi-canh-o-to-bay-len-ngon-cay-treo-lo-lung-va-nguyen-nhan-phia-sau-ar692241.html" title="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau"><img alt="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XoSaNdzGmjDpbOFbx9gzeZE0/upload/2022/08/04/xe-bay-184-18230331.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/soc-voi-canh-o-to-bay-len-ngon-cay-treo-lo-lung-va-nguyen-nhan-phia-sau-ar692241.html" title="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau">Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">19:00 05/08/2022</span><span class="cout-cmt  red font13" data-articleId="692241"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/xe-dong-bui-lau-ngay-dem-di-rua-moi-ta-hoa-phat-hien-dieu-bat-ngo-nang-2kg-ar692108.html" title="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg"><img alt="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqHuqQpoaQAgT1q3KI5ejdy0/upload/2022/08/04/com-10265661.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/xe-dong-bui-lau-ngay-dem-di-rua-moi-ta-hoa-phat-hien-dieu-bat-ngo-nang-2kg-ar692108.html" title="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg">Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">15:30 04/08/2022</span><span class="cout-cmt  red font13" data-articleId="692108"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Cersei</span><span class="italic  ml5 font14">(Cao Biền)</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/xe-may.html" title="xe m&#225;y" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">xe m&#225;y</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/lao-xuong-ruong.html" title="Lao xuống ruộng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Lao xuống ruộng</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ruong-lua.html" title="ruộng l&#250;a" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">ruộng l&#250;a</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/soc-voi-canh-o-to-bay-len-ngon-cay-treo-lo-lung-va-nguyen-nhan-phia-sau-ar692241.html" title="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XoSaNdzGmjDpbOFbx9gzeZE0/upload/2022/08/04/xe-bay-184-18230331.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau" /></a><h3 class="pl120 font14 semibold"><a href="/soc-voi-canh-o-to-bay-len-ngon-cay-treo-lo-lung-va-nguyen-nhan-phia-sau-ar692241.html" title="Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau">Kỳ lạ với cảnh ô tô ‘bay’ lên ngọn cây treo lơ lửng và nguyên nhân phía sau</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">19:00 05/08/2022</span><span class="cout-cmt  red" data-articleId="692241"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/xe-dong-bui-lau-ngay-dem-di-rua-moi-ta-hoa-phat-hien-dieu-bat-ngo-nang-2kg-ar692108.html" title="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqHuqQpoaQAgT1q3KI5ejdy0/upload/2022/08/04/com-10265661.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg" /></a><h3 class="pl120 font14 semibold"><a href="/xe-dong-bui-lau-ngay-dem-di-rua-moi-ta-hoa-phat-hien-dieu-bat-ngo-nang-2kg-ar692108.html" title="Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg">Xe đóng bụi lâu ngày, đem đi rửa mới tá hỏa phát hiện điều bất ngờ nặng 2kg</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">15:30 04/08/2022</span><span class="cout-cmt  red" data-articleId="692108"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=HUfLAopue6ZOIgO-t3BVUiU1EZkP0JtmKaHY_eiZ8gI1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=5sbV_IAUaz4URwtdPJQ3qGsdkRcoaM8cB-OjoUyqcA01" async></script><script src="/js/pc/menu?v=Y6pVuF4-q_AbpQyRwT80xe8rQM3_NYr77bmihS3nsLk1" async></script></body></html>